Apache Struts2 脆弱性 (CVE-2017-9805, S2-052)について

Cloudbricでは公開された攻撃コードをもとに、
当該脆弱性を利用した攻撃に対して検知/遮断できるようにカスタマイズ完了致しました。

根本的に解決するためにはApache Strust2のご利用のお客様は、
当該脆弱性が修正された最新バージョンにアップデートすることを推奨致します。

 

※ 参考情報

http://www.ipa.go.jp/security/ciadr/vul/20170906-struts.html

他にご質問がございましたら、リクエストを送信してください

コメント

Powered by Zendesk